Archicad 28 C++ API
|
Constants of API_SSALevel. More...
Variables | |
const API_SSALevel | NoSSA = 0 |
Constant of No SSA subscription. | |
const API_SSALevel | SSA = 1 |
Constant of SSA subscription. | |
const API_SSALevel | Forward = 2 |
Constant of Forward subscription. | |
Constants of API_SSALevel.
const API_SSALevel API_SSALevels::Forward = 2 |
Constant of Forward subscription.
const API_SSALevel API_SSALevels::NoSSA = 0 |
Constant of No SSA subscription.
const API_SSALevel API_SSALevels::SSA = 1 |
Constant of SSA subscription.