Hotlink user data.
More...
#include <APIdefs_Database.h>
|
short | dataVersion |
| Data version.
|
|
unsigned short | platformSign |
| Byte ordering in data storage.
|
|
GSFlags | flags |
| User specified flags.
|
|
GSPtr | data |
| User specified data.
|
|
GS::UniString * | translatorContent |
| For XREF node creation only, nullptr otherwise.
|
|