Archicad 28 C++ API
|
This is the complete list of members for API_ShellType, including all inherited members.
basePlane | API_ShellType | |
defEdgeType | API_ShellType | |
extrudedShell (defined in API_ShellType) | API_ShellType | |
hasContour | API_ShellType | |
head | API_ShellType | |
isFlipped | API_ShellType | |
numHoles | API_ShellType | |
revolvedShell (defined in API_ShellType) | API_ShellType | |
ruledShell (defined in API_ShellType) | API_ShellType | |
shellBase | API_ShellType | |
shellClass | API_ShellType | |
u | API_ShellType |